Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
meu logan 1.0 16v está com dificuldade para pegar
16/01/2017, 10:16
Resposta: #11
RE: meu logan 1.0 16v está com dificuldade para pegar
Pessoal, Tenho um Logan 2013 que desde os 13000km quando rodo com o ar Cond. ligado e ao desligar o carro e TENHO que dar nova partida ele tem dificuldade para pegar. Fiz uma revisão e trocaram a bateria, o problema não foi resolvido. Alguém pode me ajudar? Grato
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
19/02/2017, 16:23
Resposta: #12
RE: meu logan 1.0 16v está com dificuldade para pegar
Enfrentando um problema parecido...as vezes acontece na primeira partida do dia ou ao longo do dia mesmo com o motor "quente", giro a chave (aguardo as luzes apagarem) e o carro faz aquele barulho de bateria fraca, volto a estaca zero e na segunda ou terceira vez ele pega...levei num eletricista e após vários testes ele constatou que era a bateria, troquei a bateria (original da Heliar) e nada, o problema persiste...como o carro ainda está na garantia (até junho de 2017) vou levar na Renault para ver o que pode ser, esse problema apareceu após a revisão de 30k!

Logan Dynamique branco Demais

Ex - Renault Clio Campus 2010, Chevrolet Celta 2009, Ford Verona GLX 1992 e Volks Parati 1986 álcool 4 marchas!!!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
20/02/2017, 20:17
Resposta: #13
RE: meu logan 1.0 16v está com dificuldade para pegar
Meu Logan (2011, 1.6 8v) teve um problema similar ontem, tive que levar para casa no Guincho e hoje na oficina, e detectaram que o carro estava afogado, devido a desgaste de vela e também da sonda lamba (que avisa o motor se está rodando com gasolina ou alcool), além disso fizeram a limpeza da injeção eletrônica e o carro está ótimo novamente.

A cerca de um mês atrás, tive um problema, similar, e troquei a bateria, coloquei uma Moura.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
20/02/2017, 22:04
Resposta: #14
RE: meu logan 1.0 16v está com dificuldade para pegar
Seria bom verificar cabo e velas também. Pouca faísca cria dificuldade ao ligar o veiculo.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
23/02/2017, 21:38 (Resposta editada pela última vez em: 23/02/2017 21:42 por fcrosa.)
Resposta: #15
RE: meu logan 1.0 16v está com dificuldade para pegar
Da uma olhada na bombinha que injeta a gasolina do tanque de partida, pois o meu uma vez travou aberta e na hora da partida injetava a gasolina do tanquinho e do tanque, dificultando a partida. Troquei a peça em garantia e resolveu.

Outra vez, após resolver o problema acima, tive problema novamente de partida, mas dessa vez era no motor de partida, as vezes parecia que tava engasgando pra pegar, e somente com o carro quente. Tambem foi trocado e ficou OK.

...:::: Logan Expression 1.6 - 2013/2014 - Techno Pack + Câmera de Ré e Farol de Neblina - Sorrisão ::::...
Blumenau - SC
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
14/11/2017, 19:19
Resposta: #16
RE: meu logan 1.0 16v está com dificuldade para pegar
Olá, tenho um Logan 1.6 16v, e ultimamente quando vou dar partida com carro frio ele fica falhando, perdendo aceleração, entrei com scanner e notei que está perdendo o sistema hi-Flex, sempre quando estou com esse problema preciso manter a aceleração em 3.000 Rpm por 10 minutos, daí fica bom por algusalguns dias, mais sempre volta com o problema, o reservatório de partida frio esta abastecido, e o carro está abastecido com gasolina, alguém já passou pelo mesmo problema?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
12/03/2018, 20:53
Resposta: #17
RE: meu logan 1.0 16v está com dificuldade para pegar
Coloquei álcool e o meu ficou assim também, mas só quando o motor está frio.
Obs: Logan 1.0 Exp 16V, ano 2010/2011
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
13/03/2018, 15:08 (Resposta editada pela última vez em: 13/03/2018 15:11 por Eekhoorn.)
Resposta: #18
RE: meu logan 1.0 16v está com dificuldade para pegar
(26/06/2013 19:23)lheonnardu@hotmail.com Escreveu:  Tenho um logan 1.0/16v,ano 2009 md 2010,esta com dificuldade para pegar pela manhã,já troquei refil da bomba e fiz limpeza do sistema de injeção,mas o problema continua.

Já testou a estanqueidade da bomba de combustível? Quando se desliga o carro, a bomba tem uma válvula que fecha o sistema e mantem a pressão residual da ultima utilização no sistema, isso garante que quando você depois de algumas horas (até mesmo dias) gire a chave, ainda tem pressão no sistema para que o carro ligue imediatamente dessa maneira a bomba não precisa repressurizar todo sistema (que pode levar alguns segundos ou até umas tentativas frustradas de ligar o carro). Não sei se é o refil que você mencionou que é responsável por manter a pressão no sistema, de qualquer maneira, vale a pena fazer um checkup com um manômetro.

Renault Logan 1.6 8v 2011
De 0 à 225mil km em 7 anos.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes