Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Partida a Frio... Carro não liga.
09/06/2019, 14:55
Resposta: #1
Partida a Frio... Carro não liga.
Pessoal, boa tarde, o meu problema é o seguinte...
Tenho um Logan 1.6 8v 2009, e hoje pela manhã fui dar a partida, ouvi a bomba injetando a gasolina do reservatório de partida a frio e nada... Não liga de jeito nenhum... tento novamente, viro a chave aciona a bomba, injeta a gasolina (pelo menos faz o barulho) e o motor só vira mas não liga. Nunca aconteceu isso, inclusive ele pegava na primeira mesmo em temperaturas baixas... o que pode ser ?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  logan falha partida a frio alfacos 21 9.092 09/06/2019 14:49
Última Resposta: Marpin
  partida a frio robson 12 17.839 07/06/2019 07:51
Última Resposta: Eloi Reis
  LOGAN NÃO LIGA tbohana 29 33.706 22/04/2019 12:34
Última Resposta: Arilson Lopes de Alcantara
Triste LOGAN NÃO LIGA QUANDO ESQUENTA ICMOURA 13 6.275 15/04/2019 12:25
Última Resposta: RenatoCosta
  Motor de partida rajando Renato Aguni 1 757 10/12/2018 21:38
Última Resposta: jpfederal
Exclamação Pane no Painel ao dar Partida AlyssonN 3 2.066 24/06/2018 13:18
Última Resposta: JBCury
  Logan motor liga e morre Welington campos 0 802 23/06/2018 20:36
Última Resposta: Welington campos
  Logan não liga, faz 2 bip e ponteiro do painel treme Dougcs2010 3 4.374 08/05/2018 14:50
Última Resposta: Dougcs2010
  AR CONDICIONADO NA LIGA mvzpoa 1 1.107 11/04/2018 20:16
Última Resposta: mvzpoa
  Partida falhando Ederbma 0 1.276 18/03/2018 18:46
Última Resposta: Ederbma

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes