Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Logan 2010, perde a aceleracao
05/06/2019, 12:43
Resposta: #1
Logan 2010, perde a aceleracao
Boa tarde o meu carro depois que troquei os cabos de vela e velas começou a perder a aceleração depois que liga , ele fica uns minutos com o motor acelerado e depois perde a aceleracao até cortar a ignição alguém pode me ajudar .
Luiz
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
05/06/2019, 13:02
Resposta: #2
RE: Logan 2010, perde a aceleracao
Oi, é ideal verificar o cabo de vela e as próprias velas , senão estão com problema.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Perda de Aceleração FRNeves 5 504 02/04/2019 20:13
Última Resposta: edmilson.dfreitas
  logan 2010/2011 batendo tudo gu_villela 0 586 23/10/2018 14:01
Última Resposta: gu_villela
  Pedendo aceleração Deivid pedro 0 503 11/09/2018 17:02
Última Resposta: Deivid pedro
Foto Logan assubiando na aceleração em 5marcha lucas jr 77 82.017 04/05/2018 14:50
Última Resposta: Marcos Luciano da Silva
  Tremendo na aceleração !!!! GLEISSON JOAQUIM 8 4.077 15/03/2018 00:03
Última Resposta: Granzoto
  troca de Lanterna e farol Logan 2010 pela modelo 2011 marcelopsj 2 2.163 26/02/2018 15:15
Última Resposta: Eekhoorn
  Logan 2010 1.0 Óleo some GuilhermeL 1 1.324 06/12/2017 21:18
Última Resposta: Acrof
  Problema na aceleração Logan 2009 thaian 17 17.183 22/09/2017 13:21
Última Resposta: Dalton Lima
  Carro com aceleração baixa e falhando Marcos jr 1 1.626 18/09/2017 11:56
Última Resposta: alanjunio
  Falha aceleração Denis Schneider 3 3.151 06/08/2017 10:29
Última Resposta: fabinsk

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes